При добавлении плагинов GIMP ругается на отсутствии билиотеки libgimp-2.0-0.dll. Нету библиотеки libgimp-2.0-0.dll, Где её для gimp скачать